Störningar i systemen
Incident Report for ID06
Resolved
Vi stänger denna incident nu, men arbetet fortsätter kring att förhindra att det uppstår igen.
Posted Aug 16, 2019 - 16:29 CEST
Monitoring
Åtgärder är vidtagna och det ser ut som att systemen är uppe. Vi fortsätter dock med extra bevakningen för att se att det är stabilt.
Posted Aug 16, 2019 - 11:14 CEST
Identified
Under hela morgonen har vi sett störningar i våra system. Det har inte varit helt stopp hela tiden utan det har gått lite upp och ner, och påverkat olika delar mer eller mindre.
Felsökning pågår för fullt, och åtgärder som görs kan innebära nya störningar.
Posted Aug 16, 2019 - 10:38 CEST
This incident affected: Service Portal (Service Portal (Prod)).