Störningar i våra system
Incident Report for ID06
Resolved
Nu har systemen varit uppe ett tag och inloggningar fungerar. Felsökningen övergår nu till att förebygga att det uppstår igen.
Posted about 1 month ago. Aug 08, 2019 - 12:53 CEST
Investigating
Vi har just nu problem i våra system vilket påverkar accesser. Det går t ex inte att logga in på vår Serviceportal.
Felsökning pågår och vi hoppas på en snabb lösning.
Posted about 1 month ago. Aug 08, 2019 - 12:05 CEST
This incident affected: Service Portal (Service Portal (Prod)).