Störningar i våra system
Incident Report for ID06
Resolved
Problemen med inloggningar lösta!
Posted about 1 month ago. Aug 09, 2019 - 12:11 CEST
Investigating
Tyvärr har fått tillbaka gårdagens problem i systemen och vi har åter problem med inloggningar emot systemen. Serviceportalen går för tillfället inte att logga in på.
Posted about 1 month ago. Aug 09, 2019 - 11:44 CEST
This incident affected: Service Portal (Service Portal (Prod)).