Störningar i ID06 System
Incident Report for ID06
Resolved
Nu är våra system uppe i normal drift igen.
Posted 6 months ago. Mar 22, 2019 - 16:32 CET
Update
Felsökning pågår fortsatt, och man planerar för åtgärder för att lösa problemen.
Posted 6 months ago. Mar 22, 2019 - 10:41 CET
Investigating
Vi har just nu störningar i våra system, vilket kan orsaka problem. Felsökning pågår.
Posted 6 months ago. Mar 22, 2019 - 09:11 CET
This incident affected: Service Portal (Service Portal (Prod)).