Störning i ID06 System
Incident Report for ID06
Resolved
Nu är störningarna avhjälpta. Tack för ditt tålamod!
Posted 6 months ago. Jan 08, 2019 - 20:40 CET
Monitoring
Tidigare problem ska nu vara avhjälpta. Läget övervakas till kl 20.00CET 2019-01-08 innan incidenten stängs.
Posted 6 months ago. Jan 08, 2019 - 19:24 CET
Identified
Vi har en pågående incident i ID06 System som påverkar alla tjänster i Sverige.
Problemet ligger i bakomliggande system för accesser och påverkar både Portalen och våra API:er. Arbetet pågår med att lösa det så snart som möjligt.
Posted 6 months ago. Jan 08, 2019 - 18:21 CET
This incident affected: ID06 API (ID06 API (Prod)) and Kompetensdatabasen (Kompetensdatabasen (Prod)).