Störningar i våra system
Incident Report for ID06
Resolved
This incident has been resolved.
Posted 4 months ago. May 23, 2019 - 15:47 CEST
Update
Våra system ska vara igång igen sedan en tid och därmed känner vi oss trygga med att stänga denna incident nu.
Posted 4 months ago. May 23, 2019 - 15:46 CEST
Identified
Problemet med Portalen är nu löst. Fortfarande pågår arbete för eventuellt kvarstående problem i andra delar av våra system.
Posted 4 months ago. May 23, 2019 - 10:39 CEST
Update
Felsökning pågår fortfarande för att hitta lösningen på problemet.
Posted 4 months ago. May 23, 2019 - 09:38 CEST
Investigating
Vi har för närvarande störningar i ID06 systemen som bl a påverkar Portalen och som eventuellt även ID06 API:et.
Felsökning pågår och vi kommer fortlöpande uppdatera status.
Posted 4 months ago. May 23, 2019 - 08:25 CEST
This incident affected: Service Portal (Service Portal (Prod)).