Störningar i ID06 system
Incident Report for ID06
Resolved
Nu har vi fått bekräftat att produktionssystemen ska vara i full drift igen.
Posted 6 months ago. Mar 14, 2019 - 10:48 CET
Update
Arbetet pågår fortfarande med att få igång alla system.
Posted 6 months ago. Mar 14, 2019 - 09:17 CET
Monitoring
Nätverksstörningen i datacentret är nu löst och man arbetar förtillfället med att starta upp delar av systemet som legat nere.
Vi räknar med att systemen snart ska vara fullt fungerande igen.
Posted 6 months ago. Mar 14, 2019 - 08:21 CET
Update
We are continuing to investigate this issue.
Posted 6 months ago. Mar 14, 2019 - 08:13 CET
Investigating
Under natten har det uppstått nätverksstörningar i miljön där våra system ligger. Detta påverkar mycket i vår plattform. Vi har inte full bild av problemet än, men ser att det t ex inte går att logga in i vår portal.
Felsökning pågår.
Posted 6 months ago. Mar 14, 2019 - 07:13 CET
This incident affected: Service Portal (Service Portal (Prod)).